Blog Archives for category rails

Rails version 2.3.14 is installed. However, version 2.3.17 is required

When a client tried to create a Ruby on Rails App, he got the message “Rails version 2.3.14 is installed…. Continue reading »